Fly b600 проблемы с сетью

  • Автор темы
S

Snaps

Участник
Регист
24 Сен 2006
Сообщения
451
Ув.спецы, изначально телефон перезагружался сразу при включении, был полностью стерт, прошит и сделан сброс программой FlashTool_v4.10, вправлен имей программой SpiderMan_2.49. теперь телефон включается без сим, но при попытке позвонить на 112 рубится, с сим картой тоже рубится при включении. калибровок родных нет, тк программы считывать его отказались. Пытался залить калибровки с другого аппарата программой Maui META ver 5.6.0 (MTK), но она выдает ошибку execution failure: Initialize NVRAM database file. может кто что посоветует? или что я неправильно делаю. заранее благодарю!
 
R

rommy

Участник
Регист
21 Ноя 2004
Сообщения
5.505
Snaps сказал(а):
изначально телефон перезагружался сразу при включении
Сначала надо пропаивать как минимум.
 
S

Snaps

Участник
Регист
24 Сен 2006
Сообщения
451
внутри он выглядит отлично, пропаяю, то что не на компаунде, но здесь что то с калибровками, хотя калибровки я залил самим же FlashTool_v4.10 при сбросе... еще бы попробовать калибровки слитые именно FlashToolом, может кто поделится. потребление при звонке 0.15А-0.00А
 
V

vaso5

Замечательный сотрудник
Регист
14 Апр 2007
Сообщения
5.424
Snaps, а ток потребления не пробовал замерить при поиске сети? Может передатчик поджирает и КП рубит тело по потреблению.

И не мешало бы по адресу писать, есть раздел по Флаям.
 
S

Snaps

Участник
Регист
24 Сен 2006
Сообщения
451
vaso5, по поводу адреса, давно темы не создавал, извините, а по поводу тока, отредактировал и увидел ваше сообщение. мне бы калибровки проверенные, а я нашел только одни и все. кстати, скорее мне нужны калибровки не сети, а АКБ.
 


Верх