Siemens a75 не находил станцию потом отключился

  • Автор темы funtik
  • Дата начала
Статус
Закрыто для дальнейших ответов.
F

funtik

Новичок
Регист
2 Ноя 2005
Сообщения
5
Siemens a75 не находил станцию потом отключился

Siemens a75 не находил станцию потом отключился. Напряжение питания нормальное, видимых повреждений нет. Снял экран проверил разводку питания нет напряжения 2,9в. Напряга появляется при нажатии кнопки включения и тутже отключается. Есть схема.
 
V

Vad

Красноярский край
Команда форума
Регист
18 Май 2005
Сообщения
5.803
АККУМУЛЬ 100% РАБОЧИЙ??? (новое и рабочее - это две больших разницы). На другом теле аккумуль проверь. Токи потребления в норме, "анамнез" известен?
 
F

funtik

Новичок
Регист
2 Ноя 2005
Сообщения
5
аккум 100% рабочий (друга труба держит связь) при отключенном ток=0,4 мА, при нажатии включения 38мА затем падает до 0,4. "анамнез" неизвестен. Согласно описалову клавой повер подается "0" на камень по пингу on/off после чего камень с регулятора 1 выдает 2,65В ну и тд. Т. В. этот импульс почемуто короткий. Хотя причина может и не в этом.
 
V

Vad

Красноярский край
Команда форума
Регист
18 Май 2005
Сообщения
5.803
Перешей (бэкапчик - не забываем предварительно слить!).
 
F

funtik

Новичок
Регист
2 Ноя 2005
Сообщения
5
два дня подколюсить трубу немогу. я и так и эдак комп трубу не видит и все. И СОМ и USB нивкакую прог закачал море и толк 0. ссылаются на подключение трубки. Просьба посоветовать что нибудь.
 
V

Vad

Красноярский край
Команда форума
Регист
18 Май 2005
Сообщения
5.803
 ссылка скрыта от гостей 
Тут схема кабелька есть.
 
F

funtik

Новичок
Регист
2 Ноя 2005
Сообщения
5
Спасибо за ссылку. Но не помогло. В трубке есть Согласующ. фильтр, а он запитан от микрухи управления. Срабатывает защита по питанию, защита и прочие навороты в d0950eb(камень питания), причину пока ненашел. Если у кого есть структурная схема микрухи d0950eb, большая просьба выложить, буду очень благодарен.
 
F

funtik

Новичок
Регист
2 Ноя 2005
Сообщения
5
Сопротивление на клемах аккумул 1,7 ком, а на питании отсети 3 ком. Это нормально?

Сопротивление на клемах аккумул 1,7 ком, а на питании отсети 3 ком. Это нормально?
 
V

Vad

Красноярский край
Команда форума
Регист
18 Май 2005
Сообщения
5.803
funtik сказал(а):
Сопротивление на клемах аккумул 1,7 ком, а на питании отсети 3 ком. Это нормально?
1.7 kOhm это слишком мало, должно быть однозначно больше (А перед замером "свободные" выводы коротил? Может от кондеров чё ни-ть осталось при замере?). Сними передатчик и сопротивление наверняка увеличится в разы.
 
Статус
Закрыто для дальнейших ответов.
Верх