Решено BN41-02098 нужны номиналы трех резисторов

  • Автор темы Farsh
  • Дата начала
F

Farsh

Участник
Регист
21 Дек 2018
Сообщения
64
SAMSUNG LED
Model: UE40H5000AK
Chassis/Version: U8AB
Panel: CY-GH040BGLV1V
T-CON: BN41-02111 BN95-01305A
Power Supply (PSU): BN44-00698A L42SF_ESM
MainBoard: BN41-02098a BN94-07136b
Всем доброго дня, у кого есть под рукой плата BN41-02098 прошу измерить сопротивление трех резисторов в обвязке диси конвертера IC207 в правом верхнем углу платы, правее от дросселя L202, на фото  ссылка скрыта от гостей  они отмечены 1-r207, 2-r209,3-r203, есть претензии к этому преобразователю, выдает заниженное напряжение вместо 3,3, 3,1в, покурил даташит обвязка FB не совпадает сильно,в моем случае они звоняться одинаково как с преобразователем так и без него, прошу измерить сопротивление у кого есть время и такая плата. Преобразователь AOZ3015PI, а мож и схема у кого есть, вдруг
 
H

hacjka

Участник
Регист
15 Фев 2011
Сообщения
1.512
верхний звонится в схеме как 8ком
нижний тоже
один отпаял,второй удачно посеял
верхний на фото 10ком....нижний не скажу(про..ал)....тот что поболее размером правее(вертикально)1.56ком,под ним 22ком
 
F

Farsh

Участник
Регист
21 Дек 2018
Сообщения
64
Спасибо, у меня по схеме - первый - 8,1к , тот кот вы про..ли - 12,8к, большой 1,54к тот кот 22к в этой цепи не участвует, добавил фото со срисованной схемой, щас выпаяю тот который и прозвоню, а то не хорошо получается(
 
H

hacjka

Участник
Регист
15 Фев 2011
Сообщения
1.512
замер 10ком делал в выпаяном состоянии....на плате показания отличаются
второй тоже звонился в районе 8ком в схеме,споротивления в обратную полярность щупами отличаются
 
F

Farsh

Участник
Регист
21 Дек 2018
Сообщения
64
hacjka, Выпаял второй резистор - тот который вы потеряли - впаял в еср-тестер - ровно 10,1к, что вполне соответствует даташиту. Тему закрываю, поставил альтернативу в виде китайского мини360 - тв работает норм уже три часа. До этого работал макс 10 мин после чего выключался и моргал индикатором короткими вспышками на пульт и кнопку не реагировал, на холодную всегда запускался, но если включить в сеть и перевести в дежурку и постоит минут 10, то не запускался при нажатии на пульт индикатор тух и тут же загорался, иногда загоралась подсветка но питание на матрицу не подавалось индикатор при этом не горел фото  ссылка скрыта от гостей 
 
H

hacjka

Участник
Регист
15 Фев 2011
Сообщения
1.512
внизу кнопочка Отметить тему,как Решенную!
 
F

Farsh

Участник
Регист
21 Дек 2018
Сообщения
64
hacjka, ой забыл, что здесь она есть
 
Верх