Sony Ericsson T-290i нет зарядки

  • Автор темы consul
  • Дата начала
Статус
Закрыто для дальнейших ответов.
C

consul

Аппарат Т-290i, аккумулятор Li-Polymer. Индикатор зарядку показывает, но аккум.не заряжается. Ставлю аккум. Li-Ion все нормально. Вроде-бы аккум. дерьмо, но ставлю это "дерьмо" в аппарат J200i, заряжается и работает гад нормально. Почему он не хочет заряжаться в Т290.
 
R

rommy

Участник
Регист
21 Ноя 2004
Сообщения
5.487
Поставьте нормальный аккум.
 
C

consul

Ну вот нормальный и ставлю,все нормально. А почему тот ненормальный в другом аппарате работает.
 
R

rommy

Участник
Регист
21 Ноя 2004
Сообщения
5.487
А вот потомучто.Я просто меняю аккум.
 
C

consul

Я понимаю, что поменял и порядок...))))) А вот дойти до того что, почему в этом аппарате этот аккум. работает, а в другом нет....)))) до этого Вы не доходили? Что очень прискорбно. И этот ответ " А вот потому что. Я просто меняю" меня не устраивает. Мне важна причина.... И насколько я понимаю, на этот вопрос Вы ответить не могете. Сожалею....))))). :cry:
 
C

CPU

Участник
Регист
5 Ноя 2006
Сообщения
1.045
consul, А для чего вся эта болтология? Если интерсно, то надо почитать об устройстве АКБ. Тогда может что то прояснится. Что в корпусе аккумулятора не только он сам, но ещё и стабилизатор и т.д.. А сожалеть надо о том, что не умеем пользоваться "Поиском". :)
 
R

rommy

Участник
Регист
21 Ноя 2004
Сообщения
5.487
consul, мне некогда заниматся ерундой-типа почему тот аккум заряжает,а другой нет.Удачи в поисках.
 
Статус
Закрыто для дальнейших ответов.
Верх