Решено холодильник WHIRLPOLL ARC 4130 проблема с запуском

  • Автор темы Grig
  • Дата начала
G

Grig

Участник
Регист
13 Ноя 2006
Сообщения
20
холодильник WHIRLPOLL ARC 4130 проблема с запуском

Холодильник WHIRLPOOL. При включении компрессор запускается на 5 секунд, затем напряжение на пускозащитном реле пропадает и через 3 секунды подается снова компрессор естественно не запускается, через несколько секунд срабатывает тепловая защита реле. Компрессор запускается только на третий раз. Если отсоединить реле от компрессора начало работы то же самое то есть на 5 секунд подается напряжение, затем пропадает и через 3 секунды подается снова. Модуль управления визуально чистый, без каких либо следов перегрева. Изначально заявленный дефект нет охлаждения в холод. камере. В мастерской вошел в режим в ВТО +6 в НТО -20 .Возможно в дальнейшем не включится оттайка испарителя. Холодильник выпуск сентябрь 2006г.
 
A

Afortunado

Участник
Регист
4 Ноя 2006
Сообщения
327
Ничё не понятно... Пробовал ли ты включать компрессор напрямую в розетку, или нет? Померь сопротивление обмоток на холодном компрессоре и после того как он, как ты описываешь, подёргается.
 
G

Grig

Участник
Регист
13 Ноя 2006
Сообщения
20
Да не в компрессоре тут дело, хотя конечно и компрессор смотрел и пусковой ток мерил. (Если отсоединить реле от компрессора начало работы то же самое то есть на 5 секунд подается напряжение, затем пропадает и через 3 секунды подается снова)
 
V

vasiliy78

Команда форума
Регист
31 Янв 2006
Сообщения
1.422
Grig, А какого ответа ты хочешь?

Напряжение на компресор подается модулем, там и копай.
 
G

Grig

Участник
Регист
13 Ноя 2006
Сообщения
20
Не накопаю я в модуле т.к. не силен, да и холодильник гарантийный проще заказать, только ждать месяца 3 пока придет. Сам понимаю, что модуль просто думал, что кто-то сталкивался и есть однозначный ответ, что ж попытка не пытка. В понедельник заказываем модуль.
 
Верх